Archive for Mikrotik

Setting UP MikroTik Router HOWTO

Posted in Mikrotik with tags , on July 13, 2008 by 2ami

Dicomot langsung dari http://www.timmclaughlin.com/mikrotik.html

Link Bagus lainnya http://wiki.mikrotik.com/wiki/Hotspot_server_setup

Login: (admin is the default)
Password: (none by default)

From any menu you can type:
“?” to show a list of possible commands
“print” will display any configuration from that menu if there is any.
“..” will navigate to a previous menu
“/” will navigate to the root menu
to change from “ip address>” to “ip route>” type “..” then “route”

Continue reading

Advertisements

CARA PEMBAGIAN B/W DI MIKROTIK (Merata secara Otomatis)

Posted in Mikrotik with tags , on July 12, 2008 by 2ami

Di comot dari http://www.forummikrotik.com – karya Okto

/ip firewall mangle add chain=forward src-address=192.168.41.0/28
action=mark-connection new-connection-mark=userku-con
/ip firewall mangle add connection-mark=userku-con action=mark-packet
new-packet-mark=users chain=forward
–> src-address : isi dengan range IP yang mau dilimit

Continue reading