Tutorial Installasi Fedora Core

Posted in Linux with tags on July 13, 2008 by 2ami

Ini Installasi Linux BOX khusus untuk Server so forget about DUal Boot

Boot komputer melalui DVD Fedora
Install Partisi secara default
Masukkan Packet secara Manual

continued…

Continue reading

Advertisements

Tutorial Setting Mikrotik sebagai Gateway Internet

Posted in Mikrotik with tags on July 12, 2008 by 2ami

Persiapkan sebuah komputer dengan dilengkapi 2 atau lebih LAN card.

Berikutnya siapkan software untuk memudahkan menyeting dengan software Bantu seperti winbox, putty dll.

1. Install semua paket Mikrotik atau boleh pilih seperlunya.

2. sesudah masuk ke prompt langkah pertama ubah dulu passwordnya

  Continue reading 

Tutorial Memisahkan Pemakaian B/W antara Browsing dan Downloading

Posted in Mikrotik with tags on July 12, 2008 by 2ami

DI comot dari http://www.forummikrotik.com – Karya CHOI

Sekedar share settingan, siapa tahu dengan adanya masukan-masukan dari rekan-rekan sekalian dapat lebih memaksimalkan setting mikrotik saya;

Settingan ini adaah hasil dari membaca tutor ‘delaypoll rasa mikrotik’ post dari bro ‘niplux’… thank’s banget mas atas tutornya;

Seperti tutor yang saya sebut diatas, pertama kita buat list filter di “/ip firewall filter” yang akan menangkap setiap request yang berisi contens file-file yang biasa di download; seperti .exe .rar .zip dan website-website yang biasa ngabisin bandwith; seperti youtube, megarotic dll..
Dan setelah di tangkap, maka ip address si website yang didownload tersebut akan kita masukkan kedalam list tersendiri; yang didalam contoh ini saya bikin list “yes_no”.

Continue reading

Tutorial Mengaktifkan Counter Strike pada Jam Tertentu

Posted in Mikrotik with tags on July 12, 2008 by 2ami

Comot dari http://www.forummikrotik.com – karya YOSANPRO

/ip firewall filter add chain=forward src-address=192.168.0.0/24 protocol=17(udp) dst-port=27015-27030 action=drop comment=”CS”

/system scheduler add interval=1d start-time=07:00:00 name=blockCS on-event=”/ip fi fi enable [/ip fi fi fi comment=CS]”

/system scheduler add interval=1d start-time=20:00:00 name=openCS on-event=”/ip fi fi disable [/ip fi fi fi comment=CS]”


Tutorial Load Balancing and Fail-Over di Mikrotik

Posted in Mikrotik with tags on July 12, 2008 by 2ami

Kondisi : ISP dimana kita bekerja sebagai Administrator menggunakan lebih dari satu gateway untuk terhubung ke Internet. Semuanya harus dapat melayani layanan upstream & downstream. Karena akan beda kasusnya apabila salah satunya hanya dapat melayani downstream, contohnya jika menggunakan VSAT DVB One-way.
Untuk kasus ini dimisalkan ISP memiliki 2 jalur ke Internet. Satu menggunakan akses DSL (256 Kbps) dan lainnya menggunakan Wireless (512 Kbps). Dengan rasio pemakaian DSL:Wireless = 1:2 .

Continue reading

CARA PEMBAGIAN B/W DI MIKROTIK (Merata secara Otomatis)

Posted in Mikrotik with tags , on July 12, 2008 by 2ami

Di comot dari http://www.forummikrotik.com – karya Okto

/ip firewall mangle add chain=forward src-address=192.168.41.0/28
action=mark-connection new-connection-mark=userku-con
/ip firewall mangle add connection-mark=userku-con action=mark-packet
new-packet-mark=users chain=forward
–> src-address : isi dengan range IP yang mau dilimit

Continue reading