Tutorial Mengaktifkan Counter Strike pada Jam Tertentu

Comot dari http://www.forummikrotik.com – karya YOSANPRO

/ip firewall filter add chain=forward src-address=192.168.0.0/24 protocol=17(udp) dst-port=27015-27030 action=drop comment=”CS”

/system scheduler add interval=1d start-time=07:00:00 name=blockCS on-event=”/ip fi fi enable [/ip fi fi fi comment=CS]”

/system scheduler add interval=1d start-time=20:00:00 name=openCS on-event=”/ip fi fi disable [/ip fi fi fi comment=CS]”


Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: